Zermo
Registrati per avere l'accesso completo al forum e poter scaricare ciò che vuoi tutto GRATUITAMENTE.

By Zermo95™

non funziona il programma

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

non funziona il programma

Messaggio Da mikimiki il Ven Mar 30, 2012 10:20 am

ciao ragazzi il programma bot blurum non funziona e mi dice che c'è un virus cosa devo fare?

mikimiki
Recluta
Recluta

Messaggi : 3

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: non funziona il programma

Messaggio Da scarabeo il Ven Mar 30, 2012 2:30 pm

Che anti virus usi?

ps: se si può col tuo antivirus disattiva la protezione in tempo reale

scarabeo
Super-Membro
Super-Membro

Messaggi : 2758
Località : Foggia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: non funziona il programma

Messaggio Da alfredo1998 il Ven Mar 30, 2012 3:14 pm

Non è che dice che l'antivirus dice che il bot è un virus ma solo il bonus swicher comunque io uso avg free edition e ho risolto disattivandolo

alfredo1998
Super-Membro
Super-Membro

Messaggi : 2625
Località : Aversa

Vedere il profilo dell'utente http://www.zermo95.net

Tornare in alto Andare in basso

Re: non funziona il programma

Messaggio Da mikimiki il Lun Apr 02, 2012 1:37 pm

qualcuno può passarmi il setup di botblurum?

mikimiki
Recluta
Recluta

Messaggi : 3

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: non funziona il programma

Messaggio Da Contenuto sponsorizzato Oggi a 6:35 pm


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum