Zermo
Registrati per avere l'accesso completo al forum e poter scaricare ciò che vuoi tutto GRATUITAMENTE.

By Zermo95™

Bug del foro D:

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Bug del foro D:

Messaggio Da .:kevin:. il Mer Mar 14, 2012 5:10 pm

Ciao a tutti ragazzi..Nel forum ho riscontato due BUG D::



Dice che io sono connesso ma sconnesso LOL




Impratica la zona chiusa in quel quadrato smussato è la zone dove dovrevve stare la box per scrivere D: Ma sta dove ho indicato con la freccia nera..Vi è mai capitato ??

.:kevin:.
Collaboratore Ufficiale
Collaboratore Ufficiale

Messaggi : 1163
Località : Aprilia ( LT )

Vedere il profilo dell'utente http://www.zermo95.net

Tornare in alto Andare in basso

Re: Bug del foro D:

Messaggio Da alfredo1998 il Mer Mar 14, 2012 5:36 pm

Sinceramente devo dirti che ho appena controllato e non mi risulta nessuno dei due bug

alfredo1998
Super-Membro
Super-Membro

Messaggi : 2625
Località : Aversa

Vedere il profilo dell'utente http://www.zermo95.net

Tornare in alto Andare in basso

Re: Bug del foro D:

Messaggio Da .:kevin:. il Mer Mar 14, 2012 6:13 pm

Bah provo a pulire la cache di chrome..Usi chrome tu ?

.:kevin:.
Collaboratore Ufficiale
Collaboratore Ufficiale

Messaggi : 1163
Località : Aprilia ( LT )

Vedere il profilo dell'utente http://www.zermo95.net

Tornare in alto Andare in basso

Re: Bug del foro D:

Messaggio Da scarabeo il Mer Mar 14, 2012 9:19 pm

A me non c'è nessuno dei bug ne con chrome ne con mozilla firefox e ne con explorer

scarabeo
Super-Membro
Super-Membro

Messaggi : 2758
Località : Foggia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Bug del foro D:

Messaggio Da .:kevin:. il Mer Mar 14, 2012 9:34 pm

Ragazzi come lo risolvo ?? D:

.:kevin:.
Collaboratore Ufficiale
Collaboratore Ufficiale

Messaggi : 1163
Località : Aprilia ( LT )

Vedere il profilo dell'utente http://www.zermo95.net

Tornare in alto Andare in basso

Re: Bug del foro D:

Messaggio Da wall il Mer Mar 14, 2012 10:14 pm

prova a fare una pulizia con cclear oppure prova a disistallare e a riinstallare crome

wall
Super-Membro
Super-Membro

Messaggi : 1052
Località : Castiglione di garfagnana

Vedere il profilo dell'utente https://www.facebook.com/Wall.TCCVS

Tornare in alto Andare in basso

Re: Bug del foro D:

Messaggio Da Devil_Death_Metal il Mer Mar 14, 2012 10:41 pm

A me è capitato il primo bug, però solo una volta per ora... Ma ti capita sempre? Smile

Devil_Death_Metal
Membro d'onore
Membro d'onore

Messaggi : 613
Località : Sassari (Sardegna)

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Bug del foro D:

Messaggio Da Zermo95 il Mer Mar 14, 2012 10:43 pm

Non è un bug del forum ma un "problema" del cache oppure se usi telefoni o altri dispositivi per navigare Smile

__________________________________________




Zermo95
Amministratore
Amministratore

Messaggi : 3437
Località : Altamura ( BARI )

Vedere il profilo dell'utente http://www.zermo95.net

Tornare in alto Andare in basso

Re: Bug del foro D:

Messaggio Da .:kevin:. il Mer Mar 14, 2012 10:55 pm

No uso chrome...Bah provo a pulire la cache ..Grazie del consiglio Wink

.:kevin:.
Collaboratore Ufficiale
Collaboratore Ufficiale

Messaggi : 1163
Località : Aprilia ( LT )

Vedere il profilo dell'utente http://www.zermo95.net

Tornare in alto Andare in basso

Re: Bug del foro D:

Messaggio Da Contenuto sponsorizzato Oggi a 5:22 am


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum